Create your Gitee Account
Explore and code with more than 5 million developers,Free private repositories !:)
Sign up
Clone or download
requirements.txt 120 Bytes
Copy Edit Web IDE Raw Blame History
Lidi Zheng authored 2019-06-06 12:58 . Bump up the Cython version to 0.29.8
# GRPC Python setup requirements
coverage>=4.0
cython>=0.29.8
enum34>=1.0.4
protobuf>=3.5.0.post1
six>=1.10
wheel>=0.29

Comment ( 0 )

Sign in for post a comment