Score
0
Watch 519 Star 976 Fork 682

龙影 / ECPJava

关于运行环镜的问题

Open
勇敢的达也  Opened this issue
  • 我将项目导入到myeclipse8.5,JDK是用的1.6,tomcat是6,但是会出现很多错误。
  • 查看了其它人提出的问题,您说该项目需要运行在JDK1.8和tomcat8下面,于是我便下载了他们。
  • 我的IDE是用的MyEclipse2014,但是我在设置java compiler时不能选择1.8,最大只能选到1.7。
  • 我想知道你碰到过这个问题吗?你用的是什么IDE?
total 1 participants

Comments (0)

Sign in to comment

Assignees
Labels
Not set
Projects
Milestones
Branches
Planed to start
Not set
Planed to end
Not set
Top level
Priority