/ 详情

maven pom里缺少jdk8的指明

Done
owner
Opened this issue  
2015-12-30 16:26

既然项目要求Java8,那pom里必须指定好版本,否则引入会报错哦~

Comments (2)

Status changed to closed

Sign in to comment

状态
Assignees
Milestones
Pull Requests
关联的 Pull Requests 被合并后可能会关闭此 issue
Branches
Planed to start   -   Planed to end
-
Top level
Priority
参与者(1)
117 l weiwei 1578913730